Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Настройка (прошивка) модема CDMA EV-DO Интертелеком  (Прочитано 248481 раз)

0 Пользователей и 1 Гость просматривают эту тему.

aakotel

  • Гость

Зачем Вам антенна, когда до БС 1 КМ???
Поставил пытаясь повысить скороть . Результат ноль. Скорость у других пользователей 600-800 kbit.
Записан

Аппенцеллер

  • Модератор
  • *
  • Благодарность: +239/-0
  • Оффлайн Оффлайн
  • Сообщений: 1647

Попробуйте без антенны. Должно быть лучше чем с антенной :)
Или же Ваша базовая загружена, попробуйте свою антенну направить на ближайшую другую базовую, возможно будет менее загружена.
Записан
Si vis pacem, para bellum

aakotel

  • Гость

БС у нас одна. Пробывал разные варианты . Результат тот же.
Записан

aakotel

  • Гость

Установил "Axesstel". Окна RX1 Rssi  Rx2 Rssi  пустые. Режим HDR  Only.Интернет работает.
Записан

Аппенцеллер

  • Модератор
  • *
  • Благодарность: +239/-0
  • Оффлайн Оффлайн
  • Сообщений: 1647

aakotel Никак пустыми они быть не могут. Смотреть нужно при подключенном интернете.
А точнее. Вставляете модем, подключаетесь к интернету, потом открываете аксестель и ПОРТ на котором ВИСИТ модем (смотрите в диспетчере устройств)
Записан
Si vis pacem, para bellum

aakotel

  • Гость

aakotel Никак пустыми они быть не могут. Смотреть нужно при подключенном интернете.
А точнее. Вставляете модем, подключаетесь к интернету, потом открываете аксестель и ПОРТ на котором ВИСИТ модем (смотрите в диспетчере устройств)
Вот при подключеном
Записан

Tusender

  • Гость

це щось з модемом походу! O0 такі дані тільки при режимі 1Х в мене
Записан

aakotel

  • Гость

це щось з модемом походу! O0 такі дані тільки при режимі 1Х в мене

Ось показання "Мобілінк", там EVDO- REV A
Записан

Tusender

  • Гость

видаляйте ці мобілінки і підключайте через стандартні програми Microsoft
бо мобілінк може прошити модем під себе і може вийти така ситуація як зараз!!
Записан

demstreet

  • Гость

и так.. нет заработал, не понятно, по какой причине. может дело было в БС?
или я что опять наклацал?
« Последнее редактирование: 24 Январь 2011, 17:17:13 от demstreet »
Записан

Вололдимир

  • Гость

Добрый день. Читал на форуме Ваши рекомендации- но даже с ними ничего не смог поделать.
Суть проблемы:
У меня модем Sierra Aircard 598U, работал отлично до сегодняшнего дня. А сегодня меня чёрт дёрнул перепрошить PRL.
Перепрошить решил попробовать по следующей причине:
у нас установили в дополнение к старой БС интертелекома ещё одну, новую. И если ранее модем коннектился на 157 канал- где скорость была не высокая, то с момента установки новой БС стал перепрыгивать с 157 канала на 242- на нём скорость значительно выше и обратно (в режиме простоя в обоих случаях 116 канал), при этом у меня используется наружная антенна и мощный услитель ART-800 (расстояние до обоих БС около 35 км, а расстояние между БС- всего 4 км, они почти на одном азимуте от меня). В результате у меня самый мощный сигнал среди абонентов-соседей, но не смотря на это когда мы тестим по Спидтесту скорость Инета- у них скорости в двое выше чем у меня, при том что сигнал у них- намного слабее. Из-за этого я решился занятся перепрошивками. До ближайшего дилера Интертелекома- 125 км…
Делал я эти операции с помощью Axesstel PST 1.67. Версия прошивки у меня родная определялась как 23001, а скачанная- 8884… После перепрошивки вроде бы ничего не изменилось- но при попытке подключения я не смог законнектится, и обратил внимание- что каналы – на которых можем пытается подключится: 384 и 600-й, но наши БС не работают на этих каналах!!! И бек-ап я тоже попытался сделать, но не получилось- всё рано модем ищет станцию на 384 и 600-м канале, мало того- я ещё более усугубил ситуацию- когда начал лазить по утилитам Аксестела –и пытатся чего-нибудь добится… Чтото загружал,  потом-откатывал, пока не убедился что совсем запутался и уже не помню –что и как делать.
Питание на модеме светится голубым цветом- но лампочка состояния сети уже не светится вообще никаким цветом.

Можете помочь ламеру?..
 
В мене та ж проблема, от тільки ройон другий. Мережева лампа навіть незасвічується, навіть після прошивки видає 678 помилку. Це сталося після підключення тарифного плану "Доступний безліміт" від Інтертелеком.
Допоможіть пліз. Буду дуже вдячний!
Записан

FAIR

  • Гость

через яку саме прогу ця прошивка проходить??
Мангуст!

Доброго времени суток. Помогите пожалуйста мне прошить модем под Интертелеком. У меня есть UM150 настроенный. Я купил еще один UM175. В Аксестеле прописал номер, залил ПРЛ, сделал все как в 150-м, но при заливке на вопрос Erase MRU or not я ответил да. он перестал видеть ЕВДУ. Методом замены разных ПРЛ я добился что бы он определил ЕВДУ. Перечитав ваш форум я нашел ПРЛ 8884, залил , на вопрос Erase MRU or not ответил да, но потом у вас вичитал что нужно отвечать нет, но так и не поня почему. ЕВДУ определяет но висит на наборе номера при подключении. Здесь у Вас нашел настройки на Интертелеком, написано что нужно заливать настройки Мангустом, но большой их части в Мангусте фактически некуда вписывать. Я бы обратился в ЦОА но туда ехать 90 км. Помогите, плиз, ламеру разобраться, если можете,  а то уже голова идет кругом. Пли-и-из.
Для того что бы работал модем в сети Интертелекома как и другого оператора, вам надо внести ваш модем в биллинг а точнее сделать подключение, а ваш Pantech UM 175 и не будет работать так как в 150-м Пантеке другой ESN (серийный номер модема). Так что вам надо новое подключение, но и эту проблему можно решить (пишите мне в аську или в ЛС). Или же данные для подключения уже есть? Тогда вы что то неправильно настраиваете.

когда будеш прошивать 175 просто вместо ЕСэНа 175го впиши ЕСН 150 и все будет окей(короче сделай клон)
Записан

Ikill

  • Гость

через яку саме прогу ця прошивка проходить??
Мангуст!

Доброго времени суток. Помогите пожалуйста мне прошить модем под Интертелеком. У меня есть UM150 настроенный. Я купил еще один UM175. В Аксестеле прописал номер, залил ПРЛ, сделал все как в 150-м, но при заливке на вопрос Erase MRU or not я ответил да. он перестал видеть ЕВДУ. Методом замены разных ПРЛ я добился что бы он определил ЕВДУ. Перечитав ваш форум я нашел ПРЛ 8884, залил , на вопрос Erase MRU or not ответил да, но потом у вас вичитал что нужно отвечать нет, но так и не поня почему. ЕВДУ определяет но висит на наборе номера при подключении. Здесь у Вас нашел настройки на Интертелеком, написано что нужно заливать настройки Мангустом, но большой их части в Мангусте фактически некуда вписывать. Я бы обратился в ЦОА но туда ехать 90 км. Помогите, плиз, ламеру разобраться, если можете,  а то уже голова идет кругом. Пли-и-из.
Для того что бы работал модем в сети Интертелекома как и другого оператора, вам надо внести ваш модем в биллинг а точнее сделать подключение, а ваш Pantech UM 175 и не будет работать так как в 150-м Пантеке другой ESN (серийный номер модема). Так что вам надо новое подключение, но и эту проблему можно решить (пишите мне в аську или в ЛС). Или же данные для подключения уже есть? Тогда вы что то неправильно настраиваете.

когда будеш прошивать 175 просто вместо ЕСэНа 175го впиши ЕСН 150 и все будет окей(короче сделай клон)
Не поможет просто ЕСН вписать!
Записан

Аппенцеллер

  • Модератор
  • *
  • Благодарность: +239/-0
  • Оффлайн Оффлайн
  • Сообщений: 1647

FAIR такой умный шо капец!
Записан
Si vis pacem, para bellum

FAIR

  • Гость

FAIR такой умный шо капец!

скажи что я неправ........! или так не получится?



пусть народ пользуется..вам что жалко?
« Последнее редактирование: 08 Февраль 2011, 20:54:25 от FAIR »
Записан