Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Sprint U600 (Franklin) \win 8  (Прочитано 1957 раз)

0 Пользователей и 1 Гость просматривают эту тему.

4ipolinoАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 5

Доброго времени суток.
Помогите решить проблему с данным модемом.
После установки Win 8 х64 модем определился как Franklin Autoinstall CD-ROM
 подобная тема на форуме уже была http://netobzor.org/forum/index.php?topic=4688.0 но там решения так и не нашлось...
1. в винде отключил проверку драйверов и ставил дрова в ручную, также 0 реакции
2. искал отключение zero cd как советовали в теме так и ничего не нашел

help me  :-* :-* :-*
Записан

Zim

  • Новичок
  • *
  • Благодарность: +3/-0
  • Оффлайн Оффлайн
  • Сообщений: 26
  • Модем: ZTE 3633 +ASUS N14U_Padavan ed.
  • Провайдер: intertelecom

Лежит сейчас дома такой модем, на win7\ 32 тоже -как сд, а автозапуск с сьемных убран? Смотри в сетевых есть подключение типа как wifi значек - отключи его и пробуй . у меня работает нормально. Ноут HP_6322 win8- !!!
А для поиска устройства и порта , для настройки под Axesstel найди CDMA Optimizer-он покажет DM port устройста, а стартует модем очень долго, не спеши...Ставил их знакомым- работают, но себе б не взял.
Записан

4ipolinoАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 5

на вин 7 отлично работает
на вин 8 х64 зеро сд вырубаю только через виртуалу, долго и геморойно ппц...
Записан

 

+ Быстрый ответ