Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: В модеме произошла апаратная ошибка  (Прочитано 923 раз)

0 Пользователей и 1 Гость просматривают эту тему.

EfimKR

  • Гость

Часто при подключении вижу такое сообщение. После переподключения модема все нормально работает. С чем это связано?
ЗЫ Еще иногда при 1 подключении пишет - не удалось распознать пару логин-пароль.
Записан

simka

  • Живу я здесь)))
  • *****
  • Благодарность: +21/-0
  • Оффлайн Оффлайн
  • Сообщений: 645
  • Город: село Демьяновка-Юг Украины
  • Модем: Haier CE 81B /// Pantech 175
  • Провайдер: Интертелеком
  • Тариф: 3G Адреналин 60.

думаю глюки   Виндовс....иногда бывает что интернет не заработает пока всю систему не переустановиш.....тоже загадка!..
Записан

Vitalik

  • prointer.net.ua
  • Администрация
  • *
  • Благодарность: +919/-0
  • Оффлайн Оффлайн
  • Сообщений: 8797
  • Город: Киев, а найти хоть на Марсе
  • Модем: ZTE AC70
  • Провайдер: Интертелеком, Lifecell
  • Тариф: Специально обученый)
  • Мобильный интернет - это просто!

На сколько часто это выражается?

EfimKR

  • Гость

через-раз а то и чаще, когда 1 раз конектишся после включения компа
Записан

Vitalik

  • prointer.net.ua
  • Администрация
  • *
  • Благодарность: +919/-0
  • Оффлайн Оффлайн
  • Сообщений: 8797
  • Город: Киев, а найти хоть на Марсе
  • Модем: ZTE AC70
  • Провайдер: Интертелеком, Lifecell
  • Тариф: Специально обученый)
  • Мобильный интернет - это просто!

727-му надо немного времени после подключения его в USB, он чуть туговато регится в сети, если сразу пытаетесь подключиться, то ошибка предсказуема, немного дольше подождать а потом подключаться...может в этом дело

 

+ Быстрый ответ