Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Проблема с 81B - маленькая скорость  (Прочитано 2234 раз)

0 Пользователей и 1 Гость просматривают эту тему.

romarioАвтор темы

  • Активист
  • **
  • Благодарность: +1/-0
  • Оффлайн Оффлайн
  • Сообщений: 121
  • Модем: HAIER СЕ81В
  • Провайдер: Интертелеком
  • Тариф: Супер безлимит 120
  • Антенна: RNET 19db

На хаере не реально отключить эту частоту? DFSом убрать галку - всего и делов?

..есть все "шансы" получить бесконечный ребут.. :'( >:D

Записан

FyJlXaYc

  • Постоялец
  • ****
  • Благодарность: +22/-0
  • Оффлайн Оффлайн
  • Сообщений: 497
  • Город: Черкассы
  • Модем: Huawei hg532
  • Провайдер: Укртелеком
  • Тариф: 5 мбит
  • Антенна: nanostation loco m2

На хаере не реально отключить эту частоту? DFSом убрать галку - всего и делов?

..есть все "шансы" получить бесконечный ребут.. :'( >:D


Ты сначала проверь есть ли необходимость это делать
Записан

romarioАвтор темы

  • Активист
  • **
  • Благодарность: +1/-0
  • Оффлайн Оффлайн
  • Сообщений: 121
  • Модем: HAIER СЕ81В
  • Провайдер: Интертелеком
  • Тариф: Супер безлимит 120
  • Антенна: RNET 19db

Пока что пришел к тому, что провалы в скорости пропали, работает в принципе более менее стабильно. Но пришел вчера домой - интернета нет. Пингуем кого-нибудь, не отдает DNS. Короче связи нет, хотя IP интертелекомовский висит выданным. Перезагружаю WIFI роутер через WEB - модем не поднимает соединение. Т.е. как бы завис... Выключаю WIFI роутер, включаю - канал поднимается... Такое как нибудь лечится? Получается роутер думает, что соединение установлено, я только не пойму почему производители прошивок не могут сделать контроль живого соединения... пусть бы ICMP кидало на гейтвей, и если пакеты не доходят - пересоединялось... но нет, тупо висит и все... туповатая ситуация, и не понятно почему она возникает...
Записан

FyJlXaYc

  • Постоялец
  • ****
  • Благодарность: +22/-0
  • Оффлайн Оффлайн
  • Сообщений: 497
  • Город: Черкассы
  • Модем: Huawei hg532
  • Провайдер: Укртелеком
  • Тариф: 5 мбит
  • Антенна: nanostation loco m2

Пока что пришел к тому, что провалы в скорости пропали, работает в принципе более менее стабильно. Но пришел вчера домой - интернета нет. Пингуем кого-нибудь, не отдает DNS. Короче связи нет, хотя IP интертелекомовский висит выданным. Перезагружаю WIFI роутер через WEB - модем не поднимает соединение. Т.е. как бы завис... Выключаю WIFI роутер, включаю - канал поднимается... Такое как нибудь лечится? Получается роутер думает, что соединение установлено, я только не пойму почему производители прошивок не могут сделать контроль живого соединения... пусть бы ICMP кидало на гейтвей, и если пакеты не доходят - пересоединялось... но нет, тупо висит и все... туповатая ситуация, и не понятно почему она возникает...
Пропиши Днсы гугла. Похоже что в них дело
Записан

romarioАвтор темы

  • Активист
  • **
  • Благодарность: +1/-0
  • Оффлайн Оффлайн
  • Сообщений: 121
  • Модем: HAIER СЕ81В
  • Провайдер: Интертелеком
  • Тариф: Супер безлимит 120
  • Антенна: RNET 19db

Пробовал пинговать просто IP - связи не было. Ну и не соединялся модем, пока его не выключили и не включили вместе с wifi роутером.

Пока что пришел к тому, что провалы в скорости пропали, работает в принципе более менее стабильно. Но пришел вчера домой - интернета нет. Пингуем кого-нибудь, не отдает DNS. Короче связи нет, хотя IP интертелекомовский висит выданным. Перезагружаю WIFI роутер через WEB - модем не поднимает соединение. Т.е. как бы завис... Выключаю WIFI роутер, включаю - канал поднимается... Такое как нибудь лечится? Получается роутер думает, что соединение установлено, я только не пойму почему производители прошивок не могут сделать контроль живого соединения... пусть бы ICMP кидало на гейтвей, и если пакеты не доходят - пересоединялось... но нет, тупо висит и все... туповатая ситуация, и не понятно почему она возникает...
Пропиши Днсы гугла. Похоже что в них дело

Записан

romarioАвтор темы

  • Активист
  • **
  • Благодарность: +1/-0
  • Оффлайн Оффлайн
  • Сообщений: 121
  • Модем: HAIER СЕ81В
  • Провайдер: Интертелеком
  • Тариф: Супер безлимит 120
  • Антенна: RNET 19db

В общем отключил я BC1 без никаких проблем. Зависов таких нет, как раньше, но беспокоят ситуации потери соединения, WIFI роутер не хочет понимать, что интернета нет и не пытается перезапустить соединение. :(



Утром до 5ти мегабит прием, 2-3 отдача, что ок. Днем 2 прием, 1 и меньше отдача. Если бы победить еще зависания соединения. :/



загрузка фото

Записан

FyJlXaYc

  • Постоялец
  • ****
  • Благодарность: +22/-0
  • Оффлайн Оффлайн
  • Сообщений: 497
  • Город: Черкассы
  • Модем: Huawei hg532
  • Провайдер: Укртелеком
  • Тариф: 5 мбит
  • Антенна: nanostation loco m2

В общем отключил я BC1 без никаких проблем. Зависов таких нет, как раньше, но беспокоят ситуации потери соединения, WIFI роутер не хочет понимать, что интернета нет и не пытается перезапустить соединение. :(



Утром до 5ти мегабит прием, 2-3 отдача, что ок. Днем 2 прием, 1 и меньше отдача. Если бы победить еще зависания соединения. :/



загрузка фото


Сигнал мягко говоря не очень
Записан

romarioАвтор темы

  • Активист
  • **
  • Благодарность: +1/-0
  • Оффлайн Оффлайн
  • Сообщений: 121
  • Модем: HAIER СЕ81В
  • Провайдер: Интертелеком
  • Тариф: Супер безлимит 120
  • Антенна: RNET 19db

До базовой станции 17 км. Антенна 19dbi. Максимум, что я могу попробовать еще - это подключить две антенны. По началу было где-то 86-87, сейчас увеличилось RX1, хотя антенна закреплена намертво. Буду пробовать 2 антенны все таки подключать, хотя бы EC/LO прибить.

Сигнал мягко говоря не очень
Записан

FyJlXaYc

  • Постоялец
  • ****
  • Благодарность: +22/-0
  • Оффлайн Оффлайн
  • Сообщений: 497
  • Город: Черкассы
  • Модем: Huawei hg532
  • Провайдер: Укртелеком
  • Тариф: 5 мбит
  • Антенна: nanostation loco m2

До базовой станции 17 км. Антенна 19dbi. Максимум, что я могу попробовать еще - это подключить две антенны. По началу было где-то 86-87, сейчас увеличилось RX1, хотя антенна закреплена намертво. Буду пробовать 2 антенны все таки подключать, хотя бы EC/LO прибить.

Сигнал мягко говоря не очень

Скорости больше ты не получишь.
2мбита днём это норма. У многих вон и 1мбита нету
Записан

romarioАвтор темы

  • Активист
  • **
  • Благодарность: +1/-0
  • Оффлайн Оффлайн
  • Сообщений: 121
  • Модем: HAIER СЕ81В
  • Провайдер: Интертелеком
  • Тариф: Супер безлимит 120
  • Антенна: RNET 19db

Ну я так понял это из-за загруженности базы? Это ради Бога. У меня цель - устранить зависания модема и соединения, если они как-то связаны с уровнем сигнала. Думаю еще над изменением прошивки для роутера на томат, есть надежда, что там можно как-то дописать код в него на этот счет... Если и это не поможет, буду подключать модем к микроконтроллеру, который при умирании инета будет модем передергивать... но пока хочу малой кровью.

Скорости больше ты не получишь.
2мбита днём это норма. У многих вон и 1мбита нету
Записан

FyJlXaYc

  • Постоялец
  • ****
  • Благодарность: +22/-0
  • Оффлайн Оффлайн
  • Сообщений: 497
  • Город: Черкассы
  • Модем: Huawei hg532
  • Провайдер: Укртелеком
  • Тариф: 5 мбит
  • Антенна: nanostation loco m2

Ну я так понял это из-за загруженности базы? Это ради Бога. У меня цель - устранить зависания модема и соединения, если они как-то связаны с уровнем сигнала. Думаю еще над изменением прошивки для роутера на томат, есть надежда, что там можно как-то дописать код в него на этот счет... Если и это не поможет, буду подключать модем к микроконтроллеру, который при умирании инета будет модем передергивать... но пока хочу малой кровью.

Скорости больше ты не получишь.
2мбита днём это норма. У многих вон и 1мбита нету

Модем без удлинителя подключен?
Ещё не помешало б поправить сигнал, может проблема и решилась.
Записан

romarioАвтор темы

  • Активист
  • **
  • Благодарность: +1/-0
  • Оффлайн Оффлайн
  • Сообщений: 121
  • Модем: HAIER СЕ81В
  • Провайдер: Интертелеком
  • Тариф: Супер безлимит 120
  • Антенна: RNET 19db

Модем через USB шнурок или без него - разницы не увидел. Шнурок там полуметровый до роутера. Буду на выходных ставить вторую 19ку антенну. Попробую 2 19ки подключить к хаеру и покручу еще антенну.

Ну я так понял это из-за загруженности базы? Это ради Бога. У меня цель - устранить зависания модема и соединения, если они как-то связаны с уровнем сигнала. Думаю еще над изменением прошивки для роутера на томат, есть надежда, что там можно как-то дописать код в него на этот счет... Если и это не поможет, буду подключать модем к микроконтроллеру, который при умирании инета будет модем передергивать... но пока хочу малой кровью.

Скорости больше ты не получишь.
2мбита днём это норма. У многих вон и 1мбита нету

Модем без удлинителя подключен?
Ещё не помешало б поправить сигнал, может проблема и решилась.
Записан

FyJlXaYc

  • Постоялец
  • ****
  • Благодарность: +22/-0
  • Оффлайн Оффлайн
  • Сообщений: 497
  • Город: Черкассы
  • Модем: Huawei hg532
  • Провайдер: Укртелеком
  • Тариф: 5 мбит
  • Антенна: nanostation loco m2

Модем через USB шнурок или без него - разницы не увидел. Шнурок там полуметровый до роутера. Буду на выходных ставить вторую 19ку антенну. Попробую 2 19ки подключить к хаеру и покручу еще антенну.

Ну я так понял это из-за загруженности базы? Это ради Бога. У меня цель - устранить зависания модема и соединения, если они как-то связаны с уровнем сигнала. Думаю еще над изменением прошивки для роутера на томат, есть надежда, что там можно как-то дописать код в него на этот счет... Если и это не поможет, буду подключать модем к микроконтроллеру, который при умирании инета будет модем передергивать... но пока хочу малой кровью.

Скорости больше ты не получишь.
2мбита днём это норма. У многих вон и 1мбита нету

Модем без удлинителя подключен?
Ещё не помешало б поправить сигнал, может проблема и решилась.

Шнурок убирай если есть. Может из-за него разрываются подключения
Записан

romarioАвтор темы

  • Активист
  • **
  • Благодарность: +1/-0
  • Оффлайн Оффлайн
  • Сообщений: 121
  • Модем: HAIER СЕ81В
  • Провайдер: Интертелеком
  • Тариф: Супер безлимит 120
  • Антенна: RNET 19db

Да не - не в шнурке дело. Без шнурка специально неделю тестировал - разницы никакой не было. Кстати вот нашел тест более ранний свой... с чего стало хуже не понятно.

Записан

FyJlXaYc

  • Постоялец
  • ****
  • Благодарность: +22/-0
  • Оффлайн Оффлайн
  • Сообщений: 497
  • Город: Черкассы
  • Модем: Huawei hg532
  • Провайдер: Укртелеком
  • Тариф: 5 мбит
  • Антенна: nanostation loco m2

Да не - не в шнурке дело. Без шнурка специально неделю тестировал - разницы никакой не было. Кстати вот нашел тест более ранний свой... с чего стало хуже не понятно.



Разные каналы.
Честно уровень сигнала при таком расстоянии до бс это ужас...
 а что за кабель, и сколько метров?
Записан

 

+ Быстрый ответ