Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Pantech UML295 - неизвестное устройство  (Прочитано 332 раз)

0 Пользователей и 1 Гость просматривают эту тему.

testАвтор темы

  • Модератор форума
  • *
  • Благодарность: +219/-0
  • Оффлайн Оффлайн
  • Сообщений: 1176
  • Об888ббЧ95

Интересный дефект. При включении визуально отрабатыает правильно. Как со вставленной симкой, так и без нее. При попытке подключить как андроид у-во - тоже вроде правильно загорается белым.
Но. Как андроид - в диспетчере композитное у-во с желтым значком - тоесть не работает. При обычном подключении - неизвестное устройство.
При этом, если загнать в ПБЛ или обычный даунлоад - определяется нормально. Нормально и читается-пишется кутулзом.
Вытирал, запихивал куски от исправного - не помогло. Грел проц с флешкой - тоже ничего.
Могло бы не хватать оперативки (отвалился кусок, например), но визуально модем запускается (по блыманью). Еще предположение - в даунлоадах, если проц работает на пониженной частоте, - ОК. При выходе на штатную - начинает колбасить.
Или банально имеющиеся куски со слитых исправных модемов - на самом деле не совсем правильные...
Опять очередное хз...

sandrey

  • Модератор форума
  • *
  • Благодарность: +119/-0
  • Оффлайн Оффлайн
  • Сообщений: 477
  • Модем: CE81B/UML397/UML295/5510L
  • Провайдер: IT
  • Тариф: Сцупер безлимит 120
  • Антенна: 17 dBi GammaX

Или банально имеющиеся куски со слитых исправных модемов - на самом деле не совсем правильные...
Тогда можно еще апдейтом "пройтись" для уверенности
Записан
Восстановление софтово убитых CDMA модемов/роутеров

igorek295

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 1
  • Город: запорожье
  • Модем: pantech 295
  • Провайдер: intertelekom
  • Тариф: супер безлимит 139

Интересный дефект. При включении визуально отрабатыает правильно Похожая проблема. Кто возьмется сделать?
Записан

 

+ Быстрый ответ