Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: 5510 не могу вернуть порты после прошивки  (Прочитано 415 раз)

0 Пользователей и 1 Гость просматривают эту тему.

ivashkaАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 9
  • Город: Ковель
  • Модем: u760
  • Провайдер: Intertelecom
  • Тариф: вільний доступ

Здравствуйте.
Прошил 5510 прошивкой из темы: http://netobzor.org/forum/index.php?topic=9343.0
Теперь как и ожидал не определяются порты, пошел по инструкции: запуск апдейтера и попробовать словить порт, но при повторном запуске апдейтера, он не находит девайс.
Девайс видится как сетевая карта, и могу зайти только на ее веб "морду".
Помогите пожалуйста, толкните в нужную сторону
Спасибо.
Записан

Mr.Alex

  • Модератор форума
  • *
  • Благодарность: +918/-0
  • Онлайн Онлайн
  • Сообщений: 8084
  • Город: I like heaven..
  • Модем: DrayTek 2130
  • Провайдер: Киевстар
  • Тариф: Базовый + 25
  • Антенна: WiFi2405GLi
  • Раздаю БАНаны, налетай! Ночной и злой модератор.

Помогите пожалуйста, толкните в нужную сторону
Запускаешь апдейтер, открываются порты и не запуская процесс перепрошивки - отключаешь юсб от девайса и закрываешь апдейтер. Порты остаются открытыми. Это все.

ivashkaАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 9
  • Город: Ковель
  • Модем: u760
  • Провайдер: Intertelecom
  • Тариф: вільний доступ

Помогите пожалуйста, толкните в нужную сторону
Запускаешь апдейтер, открываются порты и не запуская процесс перепрошивки - отключаешь юсб от девайса и закрываешь апдейтер. Порты остаются открытыми. Это все.
Но у меня апдейтер не видит девайс после прошивки, бегает прогрес баг, пишет подождите, потом пишет что девайс не поддерживается, тоже самое пишет когда девайс вообще не подключен.
Записан

r0m1rez

  • tehniks.org.ua
  • Модератор 3G дилер
  • *
  • Благодарность: +137/-0
  • Оффлайн Оффлайн
  • Сообщений: 1060
  • Город: Киев
  • Модем: Lava MF802s
  • Провайдер: Интертелеком
  • Тариф: Техникс 10
  • тел/viber: 0631164666

попробуй другой порт и ещё как вариант в выключенном состоянии подключить роутер по кабелю и запустить апдейтер

P.S. а зачем было прошивку трогать? я так понимаю, следующая тема будет: "Как настроить роутер на сеть после прошивки?"

ivashkaАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 9
  • Город: Ковель
  • Модем: u760
  • Провайдер: Intertelecom
  • Тариф: вільний доступ

попробуй другой порт и ещё как вариант в выключенном состоянии подключить роутер по кабелю и запустить апдейтер

P.S. а зачем было прошивку трогать? я так понимаю, следующая тема будет: "Как настроить роутер на сеть после прошивки?"

Очень странно вила сеть на роутере, последняя попытка - это прошивка, дальше в мусор.
Нет, вопроса по прошивке не будет.
Шить умею, и чап генерировать умею :-)
Записан

ivashkaАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 9
  • Город: Ковель
  • Модем: u760
  • Провайдер: Intertelecom
  • Тариф: вільний доступ

попробуй другой порт и ещё как вариант в выключенном состоянии подключить роутер по кабелю и запустить апдейтер

P.S. а зачем было прошивку трогать? я так понимаю, следующая тема будет: "Как настроить роутер на сеть после прошивки?"

Спасибо огромное, как-то не додумался другой порт, завелось мыло!!!
Записан

ivashkaАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 9
  • Город: Ковель
  • Модем: u760
  • Провайдер: Intertelecom
  • Тариф: вільний доступ

Прошил настройки, интернет появился (rev. A.)
Ставлю в DFS RevB_MFPA как и на других таких же роутерах, и интернет не появляется, даже индикатор сигнала не пропадает.
Не подскажите?
Именно с такой проблемой и попал он ко мне.
Думал прошивка поможет.
Записан

 

+ Быстрый ответ