Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: На одной антенне и 2х разных модемах разные сектора(пилоты)  (Прочитано 1085 раз)

0 Пользователей и 1 Гость просматривают эту тему.

DimrixАвтор темы

  • Частенько тут
  • ***
  • Благодарность: +8/-0
  • Оффлайн Оффлайн
  • Сообщений: 191
  • Модем: um190
  • Провайдер: Intertelecom

Вообщем приехал к людям. Настроил антенну на модеме 760. Поднял 1,5Мб/с (40 пилот давал лучший результат, из всех видимых) в 18км от БС, что меня и клиентов более чем устраивало. Подключил 4510, но т.к. появилась проблема с установкой драйверов под Вин 7, начал искать и качать "новые версии" драйверов. На каком секторе все работало не следил, просто видел что скорость была 1-1,5Мб/с, но было подключено 3 устройства, т.е. вроде бы все ок. Но потом вдруг скорость пропала (вход 0,15Мб/с, выход 0,6Мб/с, т.е. сектор убит клиентами). Проверяю параметры сети: 156 пилот, а параметры нормальные ДРС 1,2-1,8МБ/с, эхо 1-2, 40ый иногда подтягивается с эхом 5-7. Чухаю репу, включаю 760: 40 пилот, и параметры нормальные ДРС 1,5-2,4МБ/с, эхо 0,7-0,9. Тыкаю снова 4510 - 156 сектор, скорости все так женету. Чищу МРУ в роутере, проверяю, все та же ж... Подключаю 760 - 40ый - скорость 1,5Мб/с. Антенна естественно и кабель и переходник один и тот же. Время так же одно с разницей в 1-2 мин. Как такое может быть и как побороть проблему?
Записан
Прошиваю модемы без подключения к Вашему ПК. По вопросам прошивки в ЛС или ICQ

Yatan

  • бываю редко
  • Живу я здесь)))
  • *****
  • Благодарность: +341/-0
  • Оффлайн Оффлайн
  • Сообщений: 3149
  • Город: Киев
  • Модем: huawei 5231, haier ce81b
  • Провайдер: LANET
  • Тариф: Протон +
  • Антенна: Самый лучший способ предсказать будущее - создать его.
  • Наша жизнь - в наших руках!

ловится одновременно два пилота
один модем по каким-то своим схематическим причинам выбирает один пилот, второй - другой пилот

из возможных вариантов действий - подкрутить антенну по оси
настраивать ее на том модеме который и должен быть на месте
Записан
Каждый сам творит свою судьбу

DimrixАвтор темы

  • Частенько тут
  • ***
  • Благодарность: +8/-0
  • Оффлайн Оффлайн
  • Сообщений: 191
  • Модем: um190
  • Провайдер: Intertelecom

ловится одновременно два пилота
один модем по каким-то своим схематическим причинам выбирает один пилот, второй - другой пилот

из возможных вариантов действий - подкрутить антенну по оси
настраивать ее на том модеме который и должен быть на месте
Действия то понятно что покрутить (было уже поздно людям детей укладывать надо было поэтому отложили). Вопрос как пассивная антенна усиливает сигнал то от одной БС то от другой в зависомости от того, какой модем. Предположил, что БС  "держит" базу своих клиентов, и при пересыщении новых клиентов отклоняют, что бы те линковались на другую БС, этот вариант объясняет такое поведение модемов, но он очень сложный мне кажется и очень не стабильный.
Записан
Прошиваю модемы без подключения к Вашему ПК. По вопросам прошивки в ЛС или ICQ

MotoR4ik

  • Нагружаю БС по полной))
  • Живу я здесь)))
  • *****
  • Благодарность: +14/-0
  • Оффлайн Оффлайн
  • Сообщений: 557
  • Город: Винница
  • Модем: Sierra W802/Pantech 290
  • Провайдер: ИнтерТелекомище
  • Тариф: СуперБезлимит

Вообщем приехал к людям. Настроил антенну на модеме 760. Поднял 1,5Мб/с (40 пилот давал лучший результат, из всех видимых) в 18км от БС, что меня и клиентов более чем устраивало. Подключил 4510, но т.к. появилась проблема с установкой драйверов под Вин 7, начал искать и качать "новые версии" драйверов. На каком секторе все работало не следил, просто видел что скорость была 1-1,5Мб/с, но было подключено 3 устройства, т.е. вроде бы все ок. Но потом вдруг скорость пропала (вход 0,15Мб/с, выход 0,6Мб/с, т.е. сектор убит клиентами). Проверяю параметры сети: 156 пилот, а параметры нормальные ДРС 1,2-1,8МБ/с, эхо 1-2, 40ый иногда подтягивается с эхом 5-7. Чухаю репу, включаю 760: 40 пилот, и параметры нормальные ДРС 1,5-2,4МБ/с, эхо 0,7-0,9. Тыкаю снова 4510 - 156 сектор, скорости все так женету. Чищу МРУ в роутере, проверяю, все та же ж... Подключаю 760 - 40ый - скорость 1,5Мб/с. Антенна естественно и кабель и переходник один и тот же. Время так же одно с разницей в 1-2 мин. Как такое может быть и как побороть проблему?
попробуйте позвонить оператору пусть переактивирует сессию на 4510, может поможет. А какие вообще показатели рх1 на этих пилотах? Может просто 4510 ловит лучший сигнал с 156 пилота?
Записан
Играйте Ферму в ОНЛАЙНЕ - Набор в колхоз http://www.lsmods-rus.com

DimrixАвтор темы

  • Частенько тут
  • ***
  • Благодарность: +8/-0
  • Оффлайн Оффлайн
  • Сообщений: 191
  • Модем: um190
  • Провайдер: Intertelecom

Вообщем приехал к людям. Настроил антенну на модеме 760. Поднял 1,5Мб/с (40 пилот давал лучший результат, из всех видимых) в 18км от БС, что меня и клиентов более чем устраивало. Подключил 4510, но т.к. появилась проблема с установкой драйверов под Вин 7, начал искать и качать "новые версии" драйверов. На каком секторе все работало не следил, просто видел что скорость была 1-1,5Мб/с, но было подключено 3 устройства, т.е. вроде бы все ок. Но потом вдруг скорость пропала (вход 0,15Мб/с, выход 0,6Мб/с, т.е. сектор убит клиентами). Проверяю параметры сети: 156 пилот, а параметры нормальные ДРС 1,2-1,8МБ/с, эхо 1-2, 40ый иногда подтягивается с эхом 5-7. Чухаю репу, включаю 760: 40 пилот, и параметры нормальные ДРС 1,5-2,4МБ/с, эхо 0,7-0,9. Тыкаю снова 4510 - 156 сектор, скорости все так женету. Чищу МРУ в роутере, проверяю, все та же ж... Подключаю 760 - 40ый - скорость 1,5Мб/с. Антенна естественно и кабель и переходник один и тот же. Время так же одно с разницей в 1-2 мин. Как такое может быть и как побороть проблему?
попробуйте позвонить оператору пусть переактивирует сессию на 4510, может поможет. А какие вообще показатели рх1 на этих пилотах? Может просто 4510 ловит лучший сигнал с 156 пилота?

Забыл сказать, что когда случилась такая беда, я взял еще 1 роутер 4510 с другим номером и получил туже ж... Вряд ли тут сессия, вернее 2 сессии...
Записан
Прошиваю модемы без подключения к Вашему ПК. По вопросам прошивки в ЛС или ICQ

Vitalik

  • prointer.net.ua
  • Администрация
  • *
  • Благодарность: +878/-0
  • Оффлайн Оффлайн
  • Сообщений: 8513
  • Город: Киев, а найти хоть на Марсе
  • Модем: ZTE AC70
  • Провайдер: Интертелеком, Lifecell
  • Тариф: Специально обученый)
  • Мобильный интернет - это просто!

Могу предположить, что на моб роутерах алгоритм работы приемо-передающего устройства могут отличаться от USB модемов, в виду разного предназначения, один больше для движения, второй как бы для стационарной связи, вот и ловит роутер что-то иное в предверии что скоро "приедет" туда и старается при этом потерять связь, пусть путем падения скорости из-за большей нагрузки. Хотя может быть дело в разности процей используемых в девайсах. Кто его знает что там сидит в мозгах железяк  O0

 

+ Быстрый ответ