Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: почему тупит скорость?  (Прочитано 846 раз)

0 Пользователей и 1 Гость просматривают эту тему.

ZhekaАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 7
  • Город: Киев
  • Модем: EC122 -> Sierra 595U
  • Провайдер: Интеретелеком
  • Тариф: фри

Есть два модема, один huawei ес122, а второй sierra 595u, первый имеет виртуальный номер киевской обл, а второй днепропетровска. как известно, то 595u по характеристикам приема-передачи в разы мощнее чем ес122. так вот в одних и тех же условиях они работают не так как заявлено, с ес122 инет работает быстрее, с 595u тормоза и задержки, скорость аплоада и даунлоада на спидетесте_нет показывает примерно одинаковую, на ес122 даже немного больше, чем на 595. иногда на 595 скорость аплоада больше чем даунлоада. с чем связанно?
Записан

Yatan

  • бываю редко
  • Живу я здесь)))
  • *****
  • Благодарность: +341/-0
  • Оффлайн Оффлайн
  • Сообщений: 3149
  • Город: Киев
  • Модем: huawei 5231, haier ce81b
  • Провайдер: LANET
  • Тариф: Протон +
  • Антенна: Самый лучший способ предсказать будущее - создать его.
  • Наша жизнь - в наших руках!

а мы телепаты?

давай скрины аксесстеля во время работы - первого и второго модема
Записан
Каждый сам творит свою судьбу

Mr.Alex

  • Unknown host...
  • Модератор форума
  • *
  • Благодарность: +1028/-0
  • Оффлайн Оффлайн
  • Сообщений: 8892
  • Город: I like heaven.
  • Модем: Vigor 2130vn
  • Провайдер: Kyivstar
  • Тариф: Special -50%
  • Антенна: WiFi2405GL
  • Раздаю БАНаны, налетай! Ночной и злой модератор.

с чем связанно?
с чем угодно может быть связано. как с программными настройками самих модемов, так и с аппаратными траблами (батарея в 595, глюки контроллера 4055 и т.д.).

ZhekaАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 7
  • Город: Киев
  • Модем: EC122 -> Sierra 595U
  • Провайдер: Интеретелеком
  • Тариф: фри

Покурил форум. Нашел причину, переключил жестко модем в режим EVDO rev.A, а был включен гибрид, в Киеве нормально подхватывало, а за городом не включался рев.А. Сейчас все ОК.
Записан

 

+ Быстрый ответ