Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: pantech um 175 проблемы работы в паре с роутером  (Прочитано 2004 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Chiz90Автор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 7
  • Модем: pantech um175
  • Провайдер: People.net

При подключении модема Pantech um175 к роутеру tplink mr3220 v2 на родной прошивке результатов не добился. Прошил на openwrt-ar71xx-generic-tl-mr3220-v2-squashfs-factory-2, роутер модем увидел, настроил. В инет выходит. Включаю wi-fi, раздает, но через минуту обрывается подключение к интернет. В чем проблема? Кто подскажет? (peopleNet)
Записан

len_non

  • Ненавижу Интертелеком за наплевательское отношение к абонентам!!!!!
  • Живу я здесь)))
  • *****
  • Благодарность: +95/-0
  • Оффлайн Оффлайн
  • Сообщений: 1646
  • Модем: нет
  • Провайдер: IT
  • Тариф: WiFi
  • Антенна: AirGrid M2HP

При подключении модема Pantech um175 к роутеру tplink mr3220 v2 на родной прошивке результатов не добился. Прошил на openwrt-ar71xx-generic-tl-mr3220-v2-squashfs-factory-2, роутер модем увидел, настроил. В инет выходит. Включаю wi-fi, раздает, но через минуту обрывается подключение к интернет. В чем проблема? Кто подскажет? (peopleNet)
Я конечно извиняюсь, но перед тем как покупать что-то, нужно полазить по форумах прикинуть шо к чему, а потом уже брать, лишний раз убедился шо с асусом 10u я не прогадал в этом плане.
Записан

Yatan

  • Психолог, психотерапевт
  • Живу я здесь)))
  • *****
  • Благодарность: +335/-0
  • Оффлайн Оффлайн
  • Сообщений: 3142
  • Город: Киев
  • Модем: huawei 5231, haier ce81b
  • Провайдер: LANET
  • Тариф: Протон +
  • Антенна: Самый лучший способ предсказать будущее - создать его.
  • Наша жизнь - в наших руках!

При подключении модема Pantech um175 к роутеру tplink mr3220 v2 на родной прошивке результатов не добился. Прошил на openwrt-ar71xx-generic-tl-mr3220-v2-squashfs-factory-2, роутер модем увидел, настроил. В инет выходит. Включаю wi-fi, раздает, но через минуту обрывается подключение к интернет. В чем проблема? Кто подскажет? (peopleNet)
кто его знает в чем проблема
в настройках, в самой прошивке и т.д.

нужно смотреть разбираться
если есть альтернативный интернет - пиши в ЛС, могу эти заняться за небольшую сумму
Записан
Каждый сам творит свою судьбу
http://vk.com/psiholog_svt

Chiz90Автор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 7
  • Модем: pantech um175
  • Провайдер: People.net

Заметил закономерность: при отключеном вайфае - пол часа лазил в инете через роутер - все нормально. Включаю вай-фай, сразу же оборвалось соединение. Кто возьмется момочь? пишите, сколько помощь, куда "благодарить". Уже нет сил с ним возиться....и в кирпич его загонял, восстанавливали в СЦ.

UPD:Включил wifi...соединение работает. Только подключился с htc по вайфай - моментальный разрыв. Пробовал ставить уровень сигнала меньше.....думал, может мощности не хватает.....все равно...
« Последнее редактирование: 07 Декабрь 2013, 15:01:50 от Chiz90 »
Записан

Mr.Alex

  • Unknown host...
  • Модератор форума
  • *
  • Благодарность: +939/-0
  • Онлайн Онлайн
  • Сообщений: 8257
  • Город: I like heaven..
  • Модем: DrayTek 2130
  • Провайдер: Киевстар
  • Тариф: Базовый + 25
  • Антенна: WiFi2405GLi
  • Раздаю БАНаны, налетай! Ночной и злой модератор.

и в кирпич его загонял, восстанавливали в СЦ.
дык из "кирпича" можно и самому восстановить, необязательно в СЦ нести.

Chiz90Автор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 7
  • Модем: pantech um175
  • Провайдер: People.net

дык из "кирпича" можно и самому восстановить, необязательно в СЦ нести.
ну да, но для этого нужен шнурок. Его в наличии нет. Лучше помогите как-то по теме вопроса
Записан

Chiz90Автор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 7
  • Модем: pantech um175
  • Провайдер: People.net

Может есть другие версии ОпнВРТ для него??? Или что-то альтернативное, поделитесь ссылкой и укажите, как шить через веб-интерфейс или через консоль
Записан

len_non

  • Ненавижу Интертелеком за наплевательское отношение к абонентам!!!!!
  • Живу я здесь)))
  • *****
  • Благодарность: +95/-0
  • Оффлайн Оффлайн
  • Сообщений: 1646
  • Модем: нет
  • Провайдер: IT
  • Тариф: WiFi
  • Антенна: AirGrid M2HP

Может есть другие версии ОпнВРТ для него??? Или что-то альтернативное, поделитесь ссылкой и укажите, как шить через веб-интерфейс или через консоль
Попробуй  взять у кого-то другой модем может дело в нем.
Записан

Mr.Alex

  • Unknown host...
  • Модератор форума
  • *
  • Благодарность: +939/-0
  • Онлайн Онлайн
  • Сообщений: 8257
  • Город: I like heaven..
  • Модем: DrayTek 2130
  • Провайдер: Киевстар
  • Тариф: Базовый + 25
  • Антенна: WiFi2405GLi
  • Раздаю БАНаны, налетай! Ночной и злой модератор.

http://wiki.openwrt.org/
http://www.dd-wrt.com/

test

  • Модератор форума
  • *
  • Благодарность: +219/-0
  • Оффлайн Оффлайн
  • Сообщений: 1176
  • Об888ббЧ95

о проблеме при работе mr3220 именно v2 с модемами и включенным вай-фай писали уже давно. у меня на форуме мы даже спорили с человеком, который говорил, что и на 3420 второй ревизии должны быть отвалы инета, хотя я на своем такого не обнаружил. если не ошибаюсь, этот же человек предлагал подключать модем через активный хаб. попробуй.

othelnik

  • Живу я здесь)))
  • *****
  • Благодарность: +153/-0
  • Оффлайн Оффлайн
  • Сообщений: 647
  • Модем: Pantech 290, Haier CE81B
  • Провайдер: Интертелеком
  • Тариф: СБ 120, 3G ЮЗЕР20+Ночной безлимит, Техникс5
  • Антенна: RNet 21 dBi

Поробуй обратиться к Lutyk он будет вечером, он мне помог с настройкой Haier CE81B и Dir-620. Может и тебе поможет он спец в этих вопросах. Удачи.
Записан

Chiz90Автор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 7
  • Модем: pantech um175
  • Провайдер: People.net

если не ошибаюсь, этот же человек предлагал подключать модем через активный хаб. попробуй.

т.е. проблемы с питанием?? Я пробовал подключить другой блок питания, мощность которого в 2 раза больше (правда напряжение на о,5 вольт меньше, но думаю ерунда. За то вместо 0,8 Вт на этом БП 1,5 Вт. Но результатов никаких. Дело в том, что в начале работал модем с вай-фаем. А сейчас нет...Может прошивку сменить?
Записан

Chiz90Автор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 7
  • Модем: pantech um175
  • Провайдер: People.net

ой, почитал в инетах...пишут, что такое творится у многих....хм...интересно, а все же, это программный косяк или нужно активный хаб покупать??
Записан

 

+ Быстрый ответ