Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Проблема с модемом A600 перестали гореть 2 лампочки индикатора  (Прочитано 1475 раз)

0 Пользователей и 1 Гость просматривают эту тему.

MyNameIsFreeman

  • Гость

Здраствуйте. У меня модем cricket A600. С  недавна появилась одна проблема: перестали гореть 2 лампочки индикатора сети с 4. Раньше все было нормально. На фото это видно...



На работу модема это, вроде бы, не повлияло. Но все же что с ним случилось, и как это выправить?

« Последнее редактирование: 19 Октябрь 2013, 00:07:46 от Николай »
Записан

Сергей (интертелеком)

  • Модератор 3G дилер
  • *
  • Благодарность: +395/-0
  • Онлайн Онлайн
  • Сообщений: 2348
  • Город: Каменец-Подольский
  • Модем: разные
  • Провайдер: интертелеком-(представитель)
  • Тариф: дилерский
  • Готов помочь в любое врямя по возможности
Re: Проблема с модемом A600
« Ответ #1 : 27 Май 2012, 10:21:02 »

Это очень хрупкое животное-лучше к нему не лезть . Скорее всего они просто перегарели
Записан
Прошиваю модемы онлайн!
Подключаю к Интертелекому онлайн   CDMA iPhone 4 и iPad 2
На вооружении имеется -    DC-Unlocker.   DFS Evolution.   RIFF Box.   Omnia Repair Tool.   Medusa PRO Box.   Volcano box . Octoplus LG Tool + Samsung Tool.  InfinityBox. RBSoft Mobile Tool. MRT Box.  TL866. BST

MyNameIsFreeman

  • Гость
Re: Проблема с модемом A600
« Ответ #2 : 27 Май 2012, 12:14:11 »

Это нормально?:o Не сгорит ли модем потом полностью?
Записан