Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Не подключаетса в Rev. A?????  (Прочитано 2762 раз)

0 Пользователей и 1 Гость просматривают эту тему.

PIrro666

  • Гость
Не подключаетса в Rev. A?????
« : 18 Октябрь 2011, 02:30:46 »

Модем не хочет подключаться в ражим Rev. A токо в Rev. O, помогите кто чем может)))) :-*
Записан

Аппенцеллер

  • Модератор
  • *
  • Благодарность: +239/-0
  • Оффлайн Оффлайн
  • Сообщений: 1652
Re: Не подключаетса в Rev. A?????
« Ответ #1 : 18 Октябрь 2011, 15:42:19 »

Модем не хочет подключаться в ражим Rev. A токо в Rev. O, помогите кто чем может)))) :-*


модем Pantech UM175???
С чего вы взяли что он работает в режиме РЕВ 0???
Записан
Si vis pacem, para bellum

PIrro666

  • Гость
Re: Не подключаетса в Rev. A?????
« Ответ #2 : 18 Октябрь 2011, 16:57:14 »

В AxesstelPst в окне 1xEV Status - Evdo revision - Rev.O
Записан

666Andrey777

  • Гость
Re: Не подключаетса в Rev. A?????
« Ответ #3 : 24 Октябрь 2011, 22:41:40 »

В AxesstelPst в окне 1xEV Status - Evdo revision - Rev.O

 :-X
Записан

dimilian

  • Гость
Re: Не подключаетса в Rev. A?????
« Ответ #4 : 25 Октябрь 2011, 22:06:37 »

В AxesstelPst в окне 1xEV Status - Evdo revision - Rev.O

 :-X


Не берите в голову.
Во-первых, 3 мегабит все равно не увидеть! Даже 2.4, что является пределом для Rev.0 - тоже. Ну и во-вторых, этот вопрос уже давно поднимался и пришли к выводу, что на этот показатель аксестела не стоит обращать внимание (в других прогах светится именно Rev.A).
Записан

Аппенцеллер

  • Модератор
  • *
  • Благодарность: +239/-0
  • Оффлайн Оффлайн
  • Сообщений: 1652
Re: Не подключаетса в Rev. A?????
« Ответ #5 : 26 Октябрь 2011, 22:21:46 »

В AxesstelPst в окне 1xEV Status - Evdo revision - Rev.O

 :-X


Не берите в голову.
Во-первых, 3 мегабит все равно не увидеть! Даже 2.4, что является пределом для Rev.0 - тоже. Ну и во-вторых, этот вопрос уже давно поднимался и пришли к выводу, что на этот показатель аксестела не стоит обращать внимание (в других прогах светится именно Rev.A).


А отдача и пинг не в счет???
Записан
Si vis pacem, para bellum

PIrro666

  • Гость
Re: Не подключаетса в Rev. A?????
« Ответ #6 : 27 Октябрь 2011, 18:00:32 »

дак как на щёт Rev. A?????????
Записан

dimilian

  • Гость
Re: Не подключаетса в Rev. A?????
« Ответ #7 : 27 Октябрь 2011, 23:32:09 »

Вадим Белый
Да, тоже верно.

PIrro66
Запустите вотчер VZAccess Manager - в окне статуса должно быть Mobile Broadband (EV-RevA)
C вотчером осторожнее - на вопросы об обновлении отвечать "НЕТ". Запускать без аксестела.
Записан

PIrro666

  • Гость
Re: Не подключаетса в Rev. A?????
« Ответ #8 : 29 Октябрь 2011, 10:46:59 »

ВОТ
Записан

dimilian

  • Гость
Re: Не подключаетса в Rev. A?????
« Ответ #9 : 29 Октябрь 2011, 21:08:08 »

Действительно, странно.
Что ж, рассказываю  :))
Только что проверил - все ок. Модем такой же.

1) Скачиваешь программу мангуст - http://netobzor.org/forum/index.php?topic=544.0
2) В программе выбираешь нужный порт (connect and read) - прочтутся номер и ESN. Дальше можно внизу нажать Read All - появятся остальные данные. Я их сохранил в скриншоте, мало ли что.
3) В верхнем меню выбираем REV, а дальше очевидно - Rev.A
4) Модем перезагрузится (я вручную переподключил в USB).
Усё. Поддержка Rev.A включена.
Записан

PIrro666

  • Гость
Re: Не подключаетса в Rev. A?????
« Ответ #10 : 30 Октябрь 2011, 10:13:52 »

спасибо dimilian!!!!!!  ;D
заработало!!!!
Записан

Vitalik

  • prointer.net.ua
  • Администрация
  • *
  • Благодарность: +1017/-0
  • Онлайн Онлайн
  • Сообщений: 9568
  • Город: Киев, а найти хоть на Марсе
  • Модем: ZTE AC70
  • Провайдер: Интертелеком, Lifecell
  • Тариф: Специально обученый)
  • Мобильный интернет - это просто!
Re: Не подключаетса в Rev. A?????
« Ответ #11 : 30 Октябрь 2011, 18:45:26 »

Аксестелом тоже можно, только в сетапе модель 420-ю выбрать надо