Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Проблема с обрывами Интертелеком  (Прочитано 3124 раз)

0 Пользователей и 1 Гость просматривают эту тему.

muzikmen

  • Гость

Доброго времени суток.Рылся  по темам на форуме, и так скажу ЕВДО -ЭТО СКАЗКА .Чем дальше тем страшнее.Про скорость читал.Как пацаны на вышке включат такая и будет .У меня и 240 и 40 было как когда, какое настроение.У меня такая болячка. Рвет инет .Исчезает одна загугулина в Аксе и вроде в инете а фиг.Подключен а инета нет,а вышел не зайдеш,часами. Потом попустит на часок и опять.Хочу узнать у метров -Это чьи дрова провайдера или модема
Записан

Алиот

  • Гость

У тебя евдо не настроен.
Записан

muzikmen

  • Гость

У тебя евдо не настроен.
Если бы. Я бы настроил. Эти бока уже неделю.Мангустом или Аксом пользоваться меня бабушка научила. Суть вопроса читайте - то появится , то исчезает инет.Из сети не выбрасывает ,а инета нету,а вышел не зайдеш. На скрине я показал когда бока, когда попускает все прописано ОК
« Последнее редактирование: 13 Август 2011, 08:04:12 от muzikmen »
Записан

Dim000h

  • Частенько тут
  • ***
  • Благодарность: +4/-0
  • Оффлайн Оффлайн
  • Сообщений: 200
  • Модем: Pantech UM190
  • Провайдер: Intertelecom
  • Тариф: 5 грн в день за 1гб трафика

Было подобное когда перемычка на внутренюю антенну в модеме сломалась. Тогда почти пропало значение Rx1 или Rx2 (не помню). Но DRC показывал 1.5-2.4 мб (в городе), а скорость маленькая и рывками.
Записан

muzikmen

  • Гость

Было подобное когда перемычка на внутренюю антенну в модеме сломалась. Тогда почти пропало значение Rx1 или Rx2 (не помню). Но DRC показывал 1.5-2.4 мб (в городе), а скорость маленькая и рывками.
И как решили проблему.Я начинаю грешить что у меня такаяже -часто втыкать и вытыкать приходится наружку ,пока не поймаеш свой канал.В левые каналы конектится легко ,а скорости ноль .Свои поймать проблема но зато как поймал так и скорость
Записан

muzikmen

  • Гость

Ребята забыл спросить ,а что это за показатель RX2 Rssi? Зная что это я бы может и не заводил всю эту канитель .Зная болезнь- легко лечить.
Записан

Dim000h

  • Частенько тут
  • ***
  • Благодарность: +4/-0
  • Оффлайн Оффлайн
  • Сообщений: 200
  • Модем: Pantech UM190
  • Провайдер: Intertelecom
  • Тариф: 5 грн в день за 1гб трафика

В идеале нужно сделать вот так -> http://netobzor.org/forum/index.php?topic=863.msg7645#msg7645
но я просто засунул туда чуть мелкой проволоки (прямо во внутрь гнезда под внешнюю антенну), там посередине есть такой "пындык" золотистый, он прижался к корпусу, замкнул цепь и работает  :)
Догадываюсь что Rx1 и Rx2 это показатели приема каждого передатчика (у Pantech UM150 и 190 их по два). Гуглил в интернете - не нашел.
Стойте, а у вас такое с подключенной внешней антенной? Проблема бывает только с внутреней.
« Последнее редактирование: 13 Август 2011, 14:44:22 от Николай »
Записан

muzikmen

  • Гость

Наружная-  она самая  .Суппорт открещевается -у нас мол все ОК. Вот я и начал шуметь.Может всетаки Интер _ коли проблема не находится.
« Последнее редактирование: 13 Август 2011, 20:13:12 от muzikmen »
Записан

Аппенцеллер

  • Модератор
  • *
  • Благодарность: +238/-0
  • Оффлайн Оффлайн
  • Сообщений: 1653

Наружная-  она самая  .Суппорт открещевается -у нас мол все ОК. Вот я и начал шуметь.Может всетаки Интер _ коли проблема не находится.

USB удлинитель есть? Может питания от порта не хватает? Потому и рвет!
Записан
Si vis pacem, para bellum

muzikmen

  • Гость

Эксперементировал. Взял у знакомых  модем точь-в-точь такой как мой, но только новый -тоже самое ,а мой у знакомых работал. Осталось два варианта питание и Интер. На выходе БП 4,9В ,в нагрузке ЕВДО 4,8 В проверял программой Спесси. Мало для модема или нет? Суппорт похоже отпадает.За три года в БП  кондеры видно сели .Поэксперементирую с БП  отпишу.
Записан

 

+ Быстрый ответ