Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Сервисные программы не распознают модем  (Прочитано 360 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Uragan66Автор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 11
  • Город: Первомайск
  • Модем: ZTE A605
  • Провайдер: Intertelecom
  • Тариф: 3G Безлимит L

Добрый день всем !
Знатоков прошу помочь в следующем вопросе :
Подключил старенький модем Cricket A605 к Интертелекому, подключение есть, интернет сравнительно нормальный, тест скорости в теме Тест
Но есть одна проблема. Ни одна из сервисных программ модем не "видит"
При установке драйверов такие вот порты присвоились

C Axesstel при подключении через 22 порт тупо молчание, никаких движений, с Мангуста пишет "Отказано в доступе".
При подключении через другие порты во всех программах выдаёт ошибку.
Примечательно, что этот же модем раньше на ХР-ке все программы видели без проблем. А на 7-ке вот такая штука.
Проверял в сервис центре (менял там тариф), у них тоже на 7-ке всё без проблем...

Может кто сталкивался с подобным ? Заранее благодарен за помощь.
Записан

Engineer CDMA&GSM

  • Ремонт CDMA & GSM оборудования
  • Частенько тут
  • ***
  • Благодарность: +94/-0
  • Онлайн Онлайн
  • Сообщений: 208
  • Модем: MR1100 – Nighthawk M1 Mobile

Ответил в лс
Записан
Программный и аппаратный ремонт роутеров и модемов CDMA&GSM. Unlock NTGR 781s, unlock NTGR 815s.
http://unlock.dp.ua/kontakty/