Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Pantech uml295 + tp-link mr3040 пропадает evdo сигнал  (Прочитано 1006 раз)

0 Пользователей и 1 Гость просматривают эту тему.

johnny_itАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 10
  • Город: Измаил
  • Модем: Pantech uml295
  • Провайдер: Intertelecom/lifecell 3G
  • Тариф: 70 uah/month 120uah/month
  • Антенна: 17 dbi CDMA

У кого работает модем в такой связке? Работает некоторое время и потом пропадает  ((3g)). Мониторю через вэб-интерфейс, при этом когда перехожу в режим gsm или 1X работает. Прошивка роутера последняя официальная, версия железа V2.0. Помогает только перезагрузка роутера. У кого была данная проблема, отзовитесь плиз.
Записан

FyJlXaYc

  • Постоялец
  • ****
  • Благодарность: +22/-0
  • Оффлайн Оффлайн
  • Сообщений: 498
  • Город: Черкассы
  • Модем: Huawei hg532
  • Провайдер: Укртелеком
  • Тариф: 5 мбит
  • Антенна: nanostation loco m2

У кого работает модем в такой связке? Работает некоторое время и потом пропадает  ((3g)). Мониторю через вэб-интерфейс, при этом когда перехожу в режим gsm или 1X работает. Прошивка роутера последняя официальная, версия железа V2.0. Помогает только перезагрузка роутера. У кого была данная проблема, отзовитесь плиз.

Может проблема в сигнале? Зачастую при плохом сигнале Пантек отваливается в LTE
Записан

artyog1

  • Частенько тут
  • ***
  • Благодарность: +9/-0
  • Оффлайн Оффлайн
  • Сообщений: 206
  • Город: kharkov-city

У кого работает модем в такой связке? Работает некоторое время и потом пропадает  ((3g)). Мониторю через вэб-интерфейс, при этом когда перехожу в режим gsm или 1X работает. Прошивка роутера последняя официальная, версия железа V2.0. Помогает только перезагрузка роутера. У кого была данная проблема, отзовитесь плиз.


у клиента было нечто подобное в связке тплинк 842 + зте3633
помогала тока перезагрузка  :)
сменил прошивку роутера на опенврт и все нормально стало
Записан

johnny_itАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 10
  • Город: Измаил
  • Модем: Pantech uml295
  • Провайдер: Intertelecom/lifecell 3G
  • Тариф: 70 uah/month 120uah/month
  • Антенна: 17 dbi CDMA

Может проблема в сигнале? Зачастую при плохом сигнале Пантек отваливается в LTE
Сигнал -70...-72 dbm нормальный, когда работал на компьютере таких отвалов не было. Т.е. модем не переходит в режим ЛТЕ это однозначно, т.к. это проверяю в веб-интерфейсе.
у клиента было нечто подобное в связке тплинк 842 + зте3633
помогала тока перезагрузка 
сменил прошивку роутера на опенврт и все нормально стало
я пробовал ROOTer прошивку ставить, но там не понял как включить соединение.
Записан

FyJlXaYc

  • Постоялец
  • ****
  • Благодарность: +22/-0
  • Оффлайн Оффлайн
  • Сообщений: 498
  • Город: Черкассы
  • Модем: Huawei hg532
  • Провайдер: Укртелеком
  • Тариф: 5 мбит
  • Антенна: nanostation loco m2

Может проблема в сигнале? Зачастую при плохом сигнале Пантек отваливается в LTE
Сигнал -70...-72 dbm нормальный, когда работал на компьютере таких отвалов не было. Т.е. модем не переходит в режим ЛТЕ это однозначно, т.к. это проверяю в веб-интерфейсе.
у клиента было нечто подобное в связке тплинк 842 + зте3633
помогала тока перезагрузка 
сменил прошивку роутера на опенврт и все нормально стало
я пробовал ROOTer прошивку ставить, но там не понял как включить соединение.

Тебе к господину Лютику, он у нас "голова" по пантекам.
 P.S он и сам юзает связку такую как у тебя пантек+тп линк. Он тебе 100% поможет и сможет.
Записан

johnny_itАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 10
  • Город: Измаил
  • Модем: Pantech uml295
  • Провайдер: Intertelecom/lifecell 3G
  • Тариф: 70 uah/month 120uah/month
  • Антенна: 17 dbi CDMA

Сегодня с товарищем Лютиком решали проблему в отвале EVDO на модеме и ясно стало, что мне необходимо улучшать качество сигнала БС, а также увеличить питающий ток на модеме. Этим займусь с недели и отпишусь. Значит прошивка в данном роутере не влияет на работу модема. Пригодиться у кого такая же связка железа.
Записан

johnny_itАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 10
  • Город: Измаил
  • Модем: Pantech uml295
  • Провайдер: Intertelecom/lifecell 3G
  • Тариф: 70 uah/month 120uah/month
  • Антенна: 17 dbi CDMA

Временно решил проблему, пока дожидаюсь usb кабеля. Теперь, когда соединение пропадает роутер автоматически отключает питание на модеме и снова подключает, все благодаря пинг тесту. :)
Записан

Lutyk

  • Nulla dies sine linea
  • Модератор
  • *
  • Благодарность: +1136/-0
  • Оффлайн Оффлайн
  • Сообщений: 5485
  • Город: на берегах Згара
  • Модем: work ZTE AC81B / lenovo p2/home power beam m2 400
  • Провайдер: Intertelecom CDMA / Kyivstar 3G UMTS/ ISP Mobit
  • Тариф: Супербезліміт 120 / 3G Адреналин + Ночной Безлимит
  • Антенна: Rnet 21 dBi 2 m
  • 0983833266/e-mail lutyk1999@ukr.net

Временно решил проблему, пока дожидаюсь usb кабеля. Теперь, когда соединение пропадает роутер автоматически отключает питание на модеме и снова подключает, все благодаря пинг тесту. :)

Голь на выдумки хитра:)?

johnny_itАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 10
  • Город: Измаил
  • Модем: Pantech uml295
  • Провайдер: Intertelecom/lifecell 3G
  • Тариф: 70 uah/month 120uah/month
  • Антенна: 17 dbi CDMA

Голь на выдумки хитра:)?
А шо поделать =) Я уже в другом городе нахожусь, до НГ приехать не получится, пока временное решение работает =)
Записан

johnny_itАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 10
  • Город: Измаил
  • Модем: Pantech uml295
  • Провайдер: Intertelecom/lifecell 3G
  • Тариф: 70 uah/month 120uah/month
  • Антенна: 17 dbi CDMA

Кстати наблюдаю такую же проблему и на ноуте, на 2-м модеме, находясь в Херсоне, где сигнал хороший.
Записан

johnny_itАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 10
  • Город: Измаил
  • Модем: Pantech uml295
  • Провайдер: Intertelecom/lifecell 3G
  • Тариф: 70 uah/month 120uah/month
  • Антенна: 17 dbi CDMA

Наконец-то приехал домой, проверил Y-кабель, сначала подключил HDD к телевизору и запитал, все отлично! Качество кабеля мне очень понравилось. Заказывал 3 штуки. Подключил модем к роутеру через этот кабель и запитал его от адаптера с током 2.1 А. Пока 21 час отработал без зависания, пинг-тест отключил со-но, все отлично. Пробовал перезагружать роутер удаленно, модем также перезапускается, без снятия питания с онного. В общем убедился, что в любом случае при длительном использовании модема Y-usb кабель с доп питанием необходим.
Записан

Lutyk

  • Nulla dies sine linea
  • Модератор
  • *
  • Благодарность: +1136/-0
  • Оффлайн Оффлайн
  • Сообщений: 5485
  • Город: на берегах Згара
  • Модем: work ZTE AC81B / lenovo p2/home power beam m2 400
  • Провайдер: Intertelecom CDMA / Kyivstar 3G UMTS/ ISP Mobit
  • Тариф: Супербезліміт 120 / 3G Адреналин + Ночной Безлимит
  • Антенна: Rnet 21 dBi 2 m
  • 0983833266/e-mail lutyk1999@ukr.net

Вот и отлично!

 

+ Быстрый ответ