Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Плавающая неисправность MiFi Franklin R526A: перезагружается минут через 5-10.  (Прочитано 586 раз)

0 Пользователей и 1 Гость просматривают эту тему.

nidipАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 14
  • Город: Чернигов
  • Модем: U727
  • Провайдер: Интертелеком
  • Тариф: Диллерский

Есть Franklin R526A. При включении работает минут 5, индикация светодиодов нормальная: POWER и CDMA горят зелёным, Wi-Fi синим цветом. Потом  POWER загорается красным, CDMA мигает быстро 4 раза красным и загорается зелёным, POWER мигает медленно 11 раз красным и начинает гореть зелёными. После этого Wi-Fi загорается синим. То есть роутер ведёт себя как будто его только включили заново. Дальше POWER горит зелёным, а CDMA подмигивает 4 раза красным,  3 секунды горит зелёным и опять 4 раза мигает красным. Интернет естественно не работает. Мигания красным цветом повторяются пока роутер не выключишь. Иной раз может включиться и работать нормально целый день или несколько часов. Прошивка от Alltel. Версия R526AC_ALLTR12. Место проверки MiFi около 1 км от базовой станции. Понимаю, что неисправность непростая. Хотелось бы хотя бы определиться с источником проблем: прошивка либо контроллер питания либо ещё что-то. Если кто сталкивался при эксплуатации либо ремонте с чем-то подобным пожалуйста подскажите. 
« Последнее редактирование: 09 Сентябрь 2016, 16:04:47 от nidip »
Записан

nidipАвтор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 14
  • Город: Чернигов
  • Модем: U727
  • Провайдер: Интертелеком
  • Тариф: Диллерский

Уважаемые мастера форума, возьмётся кто-нибудь за мою проблему или проще выбросить эту майфайку? В сервисе Svoki сказали, что не получилось отремонтировать :o...
« Последнее редактирование: 04 Сентябрь 2016, 21:33:59 от nidip »
Записан

 

+ Быстрый ответ