Нетобзор - форум про интернет

Пожалуйста, войдите или зарегистрируйтесь.


Расширенный поиск  

Автор Тема: Уменьшили число каналов  (Прочитано 715 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Andriy123Автор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 21

Пару дней как скорость по вечерам 15-20 кБ, при этом заметил "пропажу" 2-х каналов. Раньше модем(Um175) ловил 32 116 158 200 242 1013 каналы, пропали 32 и 1013, скорость на остальных 4-х вечерами 15-20 кБ. Кто-то подскажет это временно или на "покращення" не надеется?
Если я куплю модем рев б то скорость будет 20*3 или так все сложнее?
БС Владимир-Волынский, пилот 440. показатели стабильные DRC 2.4 -3.0, RX1 ~ 80.
Записан

Lutyk

  • Деньги портят людей... Так что, у нас, в основном, народ ХОРОШИЙ:)
  • Модератор форума
  • *
  • Благодарность: +919/-0
  • Онлайн Онлайн
  • Сообщений: 4062
  • Город: на берегах Згара
  • Модем: work ZTE AC81B / home Haier ce81b
  • Провайдер: Intertelecom CDMA / Kyivstar 3G UMTS
  • Тариф: Супербезліміт 120 / 3G Адреналин + Ночной Безлимит
  • Антенна: Rnet 21 dBi 2 m
  • 0983833266/e-mail lutyk1999@ukr.net

На рев в модеме у тебя будет минимум 1.5-2.5Мбита на рев а тарифе и 4-6Мбит на рев в тарифе(если на БС не режут рев в скорость до 5Мбит)

Andriy123Автор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 21

Не буду создавать новую тему, купил uml 295, все было норм, сегодня пришел с работы, сеть есть(2 канала дрц 3.0+, 1 калан ~1.5), страницы грузит раз через два, спидтест незапускается.
на пару минут пропал 3-тий канал, потом появился. ШДР онли включено. пилот 440 БС Владимир-волынский. Что это можеть быть? Проблема на моей стороне или на стороне БС?
Записан

Bogdanp73

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 68
  • Город: Житом
  • Модем: EC-306-2
  • Провайдер: Интер*****телеком
  • Тариф: 2.5gb/d
  • Антенна: Rnet 24db

Не буду создавать новую тему, купил uml 295, все было норм, сегодня пришел с работы, сеть есть(2 канала дрц 3.0+, 1 калан ~1.5), страницы грузит раз через два, спидтест незапускается.
на пару минут пропал 3-тий канал, потом появился. ШДР онли включено. пилот 440 БС Владимир-волынский. Что это можеть быть? Проблема на моей стороне или на стороне БС?
скрин аксесстеля плиз
Записан

Andriy123Автор темы

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 21

Залить скрин немогу , аплоад почти 0
RX1 - ~80, Ec/lo -0.5 - 0, DRC ПО QXDM 2 канала 3.0+,1 - ~1.5.
если еще что-то надо - напишу.
на выходных были те же цифры , макс скорость была ~4.5 мб
Записан

Bogdanp73

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 68
  • Город: Житом
  • Модем: EC-306-2
  • Провайдер: Интер*****телеком
  • Тариф: 2.5gb/d
  • Антенна: Rnet 24db

Залить скрин немогу , аплоад почти 0
RX1 - ~80, Ec/lo -0.5 - 0, DRC ПО QXDM 2 канала 3.0+,1 - ~1.5.
если еще что-то надо - напишу.
на выходных были те же цифры , макс скорость была ~4.5 мб
показатели норм,значит обращайся в колл центр пусть заявку создадут
Записан

Minn

  • Новичок
  • *
  • Благодарность: +0/-0
  • Оффлайн Оффлайн
  • Сообщений: 23
  • Город: В-Багачка
  • Модем: Haier ce81b
  • Провайдер: Intertelecom
  • Тариф: 3G Безлимит 139

Не хотел создавать новую тему и флудить. Собственно вот в чем проблема. С утра заметил что и-нет не работает совсем, решил проверить скорость и там 0.02 лоад/0.01 аплоад. Ну я смотрю что модем переключился на ближнюю БС с учетом того что стоит антенна и направлена на дальнюю станцию. Переподключился результатов ноль. Пришел вечером домой думаю ну там уже все впорядке. Захожу та же самая ситуация. Обращался в центр, говорят мол все нормально работает, бс впорядке.

А вот ближняя бс без антенны

Всегда использовал дальнюю и не было никаких проблем, а сегодня вот такая беда.

Вот с утра решил протестить


Дергал модем по разным каналам.
« Последнее редактирование: 03 Июнь 2016, 09:29:56 от Minn »
Записан

 

+ Быстрый ответ